Bug 315 - Right Hand Side of NSEC records stored correctly after zone transfer.
Right Hand Side of NSEC records stored correctly after zone transfer.
Status: RESOLVED DUPLICATE of bug 314
Product: NSD
Classification: Unclassified
Component: NSD Code
other
Other All
: P2 normal
Assigned To: NSD team
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-15 14:24 CEST by Olaf Kolkman
Modified: 2010-07-15 14:28 CEST (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Olaf Kolkman 2010-07-15 14:24:56 CEST

    
Comment 1 Olaf Kolkman 2010-07-15 14:28:14 CEST

*** This bug has been marked as a duplicate of bug 314 ***